Home
Support

Knowledge Base

BSPs and drivers
Community resources
Product documentation
Questions?
Contact us

iPod Touch FW 1.1.5
 
The iPod Touch FW 1.1.5 does not conform with the latest Apple command specification. Therefore, it doesn't authenticate properly when using the 1.2.1 iPod driver. A workaround has been put in but to accomodate this problem.

Contact QNX for this workaround.


Related Attachments
 None Found





Please contact us with your questions or concerns.